Mendix 7.8 or upper version compatibility with Oracle LINUX - Mendix Forum

Mendix 7.8 or upper version compatibility with Oracle LINUX

0

Dear Team,

Please let us know if Mendix (ver 7.8 or above) supports on Oracle Linux? Currently we are using  (RHEL – Red Hat Enterprise Linux)  for Mendix and looking for transformation from RHEL to oracle LINUX.  If Mendix supports oracle LINUX please also confirm which version of Oracle linux can be used.

Thank you

-Bhupesh

 

asked
1 answers
2

Do you checked the Mendix documentation or searched for it?

answered