SAML widget update for Mendix 8 - Mendix Forum

SAML widget update for Mendix 8

0

Hi,

Do you have any plans or dates to upgrade SAML widget in app store to Mendix 8? right now it says “Module ‘SAML’ cannot be downloaded...”

asked
4 answers
0

Hi Samim,

I downloaded the new version on Friday and everything works fine

All the Best

Chris

answered
0

Samim,

New release today is compatible with Mx8.

Mike

answered
0

Thanks Johan

answered
0

Hi Samim,

In the reviews of the widget it is stated that a mendix 8 compatible release is planned for mid august.

 

answered