ImageCrop was not loaded in mendix modeler 7.23.7 - Mendix Forum

ImageCrop was not loaded in mendix modeler 7.23.7

0

Hello,

when I try to install ImageCrop.mpk I get the message “ File does not contain a client module.” 

Is there something addiiotnal to do to get the widget working?

asked
0 answers